AcadTableClassGetTextHeight2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double GetTextHeight2(
int nRow,
int nCol,
int nContent
)
Public Overridable Function GetTextHeight2 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Double
public:
virtual double GetTextHeight2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetTextHeight2 :
nRow : int *
nCol : int *
nContent : int -> float
override GetTextHeight2 :
nRow : int *
nCol : int *
nContent : int -> float
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
Return Value
Type:
Double
Implements
IAcadTableGetTextHeight2(Int32, Int32, Int32)
See Also