AcadTableClassGetCellType Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcCellType GetCellType(
int row,
int col
)
Public Overridable Function GetCellType (
row As Integer,
col As Integer
) As AcCellType
public:
virtual AcCellType GetCellType(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellType :
row : int *
col : int -> AcCellType
override GetCellType :
row : int *
col : int -> AcCellType
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
AcCellType
Implements
IAcadTableGetCellType(Int32, Int32)
See Also