DocumentIteratorCurrent Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual Object Current { get; }
Public Overridable ReadOnly Property Current As Object
Get
public:
virtual property Object^ Current {
Object^ get ();
}
abstract Current : Object with get
override Current : Object with get
Property Value
Type:
Object
Implements
IEnumeratorCurrent
See Also