CommonDrawIsDragging Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool IsDragging { get; }
Public MustOverride ReadOnly Property IsDragging As Boolean
Get
public:
virtual property bool IsDragging {
bool get () abstract;
}
abstract IsDragging : bool with get
Property Value
Type:
Boolean
See Also