Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcColor color { get; set; }
Property color As AcColor
Get
Set
property AcColor color {
AcColor get ();
void set (AcColor value);
}
abstract color : AcColor with get, set
Property Value
Type:
AcColor
See Also