DimStyleTableRecordDimaltf Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Dimaltf { get; set; }
Public Overridable Property Dimaltf As Double
Get
Set
public:
virtual property double Dimaltf {
double get ();
void set (double value);
}
abstract Dimaltf : float with get, set
override Dimaltf : float with get, set
Property Value
Type:
Double
See Also