IOPMPropertyExtensionGetDisplayName Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void GetDisplayName(
int dispID,
out string propName
)
Sub GetDisplayName (
dispID As Integer,
<OutAttribute> ByRef propName As String
)
void GetDisplayName(
[InAttribute] int dispID,
[OutAttribute] String^% propName
)
abstract GetDisplayName :
dispID : int *
propName : string byref -> unit
Parameters
- dispID
- Type: SystemInt32
- propName
- Type: SystemString
See Also