AcadSectionTypeSettingsClassIAcadSectionTypeSettings_ForegroundLinesEdgeTransparency
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int IAcadSectionTypeSettings_ForegroundLinesEdgeTransparency { get; set; }
Public Overridable Property IAcadSectionTypeSettings_ForegroundLinesEdgeTransparency As Integer
Get
Set
public:
virtual property int IAcadSectionTypeSettings_ForegroundLinesEdgeTransparency {
int get ();
void set (int value);
}
abstract IAcadSectionTypeSettings_ForegroundLinesEdgeTransparency : int with get, set
override IAcadSectionTypeSettings_ForegroundLinesEdgeTransparency : int with get, set
Property Value
Type:
Int32
Implements
IAcadSectionTypeSettingsForegroundLinesEdgeTransparency
See Also