UInt32CollectionInsert Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void Insert(
int index,
uint value
)
Public Overridable Sub Insert (
index As Integer,
value As UInteger
)
public:
virtual void Insert(
int index,
unsigned int value
)
abstract Insert :
index : int *
value : uint32 -> unit
override Insert :
index : int *
value : uint32 -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: SystemUInt32
See Also