AcadRegionClassMomentOfInertia Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object MomentOfInertia { get; }
Public Overridable ReadOnly Property MomentOfInertia As Object
Get
public:
virtual property Object^ MomentOfInertia {
Object^ get ();
}
abstract MomentOfInertia : Object with get
override MomentOfInertia : Object with get
Property Value
Type:
Object
Implements
IAcadRegionMomentOfInertia
See Also