ImageBackgroundTraitsImageFilename Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string ImageFilename { get; set; }
Public Overridable Property ImageFilename As String
Get
Set
public:
virtual property String^ ImageFilename {
String^ get ();
void set (String^ value);
}
abstract ImageFilename : string with get, set
override ImageFilename : string with get, set
Property Value
Type:
String
See Also