SelectionSetCount Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public abstract int Count { get; }
Public MustOverride ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get () abstract;
}
abstract Count : int with get
Property Value
Type:
Int32
Implements
ICollectionCount
See Also