Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Set(
MlineStyle source,
bool checkIfReferenced
)
Public Sub Set (
source As MlineStyle,
checkIfReferenced As Boolean
)
public:
void Set(
MlineStyle^ source,
bool checkIfReferenced
)
member Set :
source : MlineStyle *
checkIfReferenced : bool -> unit
Parameters
- source
- Type: Teigha.DatabaseServicesMlineStyle
- checkIfReferenced
- Type: SystemBoolean
See Also