AcadDimAngularClassDimLine1Suppress Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool DimLine1Suppress { get; set; }
Public Overridable Property DimLine1Suppress As Boolean
Get
Set
public:
virtual property bool DimLine1Suppress {
bool get ();
void set (bool value);
}
abstract DimLine1Suppress : bool with get, set
override DimLine1Suppress : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDimAngularDimLine1Suppress
See Also