IOdaMLineStyleLineTypeAt Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcadLineType this[
int Index
] { get; set; }
Property LineTypeAt (
Index As Integer
) As AcadLineType
Get
Set
property AcadLineType^ LineTypeAt[[InAttribute] int Index] {
AcadLineType^ get ([InAttribute] int Index);
void set ([InAttribute] int Index, AcadLineType^ value);
}
abstract LineTypeAt : AcadLineType with get, set
Parameters
- Index
- Type: SystemInt32
Property Value
Type:
AcadLineType
See Also