Panel Constructor (String, Visual)
|
Initializes a new instance of the
Panel class
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Panel(
string name,
Visual ctrl
)
Public Sub New (
name As String,
ctrl As Visual
)
public:
Panel(
String^ name,
Visual^ ctrl
)
new :
name : string *
ctrl : Visual -> Panel
Parameters
- name
- Type: SystemString
- ctrl
- Type: System.Windows.MediaVisual
See Also