IfcProjectDataSetProperty Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void SetProperty(
string propertyId,
Object value
)
Public Sub SetProperty (
propertyId As String,
value As Object
)
public:
void SetProperty(
String^ propertyId,
Object^ value
)
member SetProperty :
propertyId : string *
value : Object -> unit
Parameters
- propertyId
- Type: SystemString
- value
- Type: SystemObject
See Also