UnderlayHostGetFile Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public UnderlayFile GetFile(
string path,
string password
)
Public Function GetFile (
path As String,
password As String
) As UnderlayFile
public:
UnderlayFile^ GetFile(
String^ path,
String^ password
)
member GetFile :
path : string *
password : string -> UnderlayFile
Parameters
- path
- Type: SystemString
- password
- Type: SystemString
Return Value
Type:
UnderlayFile
See Also