AcadTableStyleClassGetCellClass Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int GetCellClass(
string bstrCellStyle
)
Public Overridable Function GetCellClass (
bstrCellStyle As String
) As Integer
public:
virtual int GetCellClass(
[InAttribute] String^ bstrCellStyle
)
abstract GetCellClass :
bstrCellStyle : string -> int
override GetCellClass :
bstrCellStyle : string -> int
Parameters
- bstrCellStyle
- Type: SystemString
Return Value
Type:
Int32
Implements
IAcadTableStyleGetCellClass(String)
See Also