PromptSelectionOptionsUnknownInput Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event SelectionTextInputEventHandler UnknownInput
Public Event UnknownInput As SelectionTextInputEventHandler
public:
event SelectionTextInputEventHandler^ UnknownInput {
void add (SelectionTextInputEventHandler^ value);
void remove (SelectionTextInputEventHandler^ value);
}
member UnknownInput : IEvent<SelectionTextInputEventHandler,
SelectionTextInputEventArgs>
Value
Type:
Bricscad.EditorInputSelectionTextInputEventHandler
See Also