AcadDimRotatedClassTextHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double TextHeight { get; set; }
Public Overridable Property TextHeight As Double
Get
Set
public:
virtual property double TextHeight {
double get ();
void set (double value);
}
abstract TextHeight : float with get, set
override TextHeight : float with get, set
Property Value
Type:
Double
Implements
IAcadDimRotatedTextHeight
See Also