IAcadDatabasePreferencesLineweight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcLineWeight Lineweight { get; set; }
Property Lineweight As AcLineWeight
Get
Set
property AcLineWeight Lineweight {
AcLineWeight get ();
void set (AcLineWeight value);
}
abstract Lineweight : AcLineWeight with get, set
Property Value
Type:
AcLineWeight
See Also