AcadDimensionClassTextRotation Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double TextRotation { get; set; }
Public Overridable Property TextRotation As Double
Get
Set
public:
virtual property double TextRotation {
double get ();
void set (double value);
}
abstract TextRotation : float with get, set
override TextRotation : float with get, set
Property Value
Type:
Double
Implements
IAcadDimensionTextRotation
See Also