IAcadTableGetFieldId232 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
int GetFieldId232(
int nRow,
int nCol,
int nContent
)
Function GetFieldId232 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Integer
int GetFieldId232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetFieldId232 :
nRow : int *
nCol : int *
nContent : int -> int
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
Return Value
Type:
Int32
See Also