EPlotPropertyCollectionItem Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public EPlotProperty this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As EPlotProperty
Get
Set
public:
property EPlotProperty^ default[int index] {
EPlotProperty^ get (int index);
void set (int index, EPlotProperty^ value);
}
member Item : EPlotProperty with get, set
Parameters
- index
- Type: SystemInt32
Property Value
Type:
EPlotProperty
See Also