CellContentsCollectionItem Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public CellContent this[
int val
] { get; }
Public ReadOnly Default Property Item (
val As Integer
) As CellContent
Get
public:
property CellContent^ default[int val] {
CellContent^ get (int val);
}
member Item : CellContent with get
Parameters
- val
- Type: SystemInt32
Property Value
Type:
CellContent
See Also