MeshDataCollectionFaceArray Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Int32Collection FaceArray { get; set; }
Public Property FaceArray As Int32Collection
Get
Set
public:
property Int32Collection^ FaceArray {
Int32Collection^ get ();
void set (Int32Collection^ value);
}
member FaceArray : Int32Collection with get, set
Property Value
Type:
Int32Collection
See Also