Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsHatch { get; }
Public Overridable ReadOnly Property IsHatch As Boolean
Get
public:
virtual property bool IsHatch {
bool get ();
}
abstract IsHatch : bool with get
override IsHatch : bool with get
Property Value
Type:
Boolean
See Also