MaterialMapTexture Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public MaterialTexture Texture { get; }
Public ReadOnly Property Texture As MaterialTexture
Get
public:
property MaterialTexture^ Texture {
MaterialTexture^ get ();
}
member Texture : MaterialTexture with get
Property Value
Type:
MaterialTexture
See Also