TinSurfaceEraseConstraint Method (UInt64, Boolean)
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void EraseConstraint(
ulong id,
bool removeReactor
)
Public Sub EraseConstraint (
id As ULong,
removeReactor As Boolean
)
public:
void EraseConstraint(
unsigned long long id,
bool removeReactor
)
member EraseConstraint :
id : uint64 *
removeReactor : bool -> unit
Parameters
- id
- Type: SystemUInt64
- removeReactor
- Type: SystemBoolean
See Also