AcadLineClassDelta Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object Delta { get; }
Public Overridable ReadOnly Property Delta As Object
Get
public:
virtual property Object^ Delta {
Object^ get ();
}
abstract Delta : Object with get
override Delta : Object with get
Property Value
Type:
Object
Implements
IAcadLineDelta
See Also