IAcadSectionTypeSettings2SourceObjects Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object SourceObjects { get; set; }
Property SourceObjects As Object
Get
Set
property Object^ SourceObjects {
Object^ get ();
void set (Object^ value);
}
abstract SourceObjects : Object with get, set
Property Value
Type:
Object
Implements
IAcadSectionTypeSettingsSourceObjects
See Also