GradientBackgroundTraitsColorMiddle Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual EntityColor ColorMiddle { get; set; }
Public Overridable Property ColorMiddle As EntityColor
Get
Set
public:
virtual property EntityColor ColorMiddle {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorMiddle : EntityColor with get, set
override ColorMiddle : EntityColor with get, set
Property Value
Type:
EntityColor
See Also