IAcadSectionTypeSettingsIntersectionFillFaceTransparency Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
int IntersectionFillFaceTransparency { get; set; }
Property IntersectionFillFaceTransparency As Integer
Get
Set
property int IntersectionFillFaceTransparency {
int get ();
void set (int value);
}
abstract IntersectionFillFaceTransparency : int with get, set
Property Value
Type:
Int32
See Also