IAcadDimArcLengthExtLine2Point Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object ExtLine2Point { get; set; }
Property ExtLine2Point As Object
Get
Set
property Object^ ExtLine2Point {
Object^ get ();
void set (Object^ value);
}
abstract ExtLine2Point : Object with get, set
Property Value
Type:
Object
See Also