Point2dCollection Constructor (Point2d)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point2dCollection(
Point2d[] values
)
Public Sub New (
values As Point2d()
)
public:
Point2dCollection(
array<Point2d>^ values
)
new :
values : Point2d[] -> Point2dCollection
Parameters
- values
- Type: Teigha.GeometryPoint2d
See Also