Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual DataCellCollection GetRowAt(
int index
)
Public Overridable Function GetRowAt (
index As Integer
) As DataCellCollection
public:
virtual DataCellCollection^ GetRowAt(
int index
)
abstract GetRowAt :
index : int -> DataCellCollection
override GetRowAt :
index : int -> DataCellCollection
Parameters
- index
- Type: SystemInt32
Return Value
Type:
DataCellCollection
See Also