AcadTableClassSetTextStyle2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetTextStyle2(
int nRow,
int nCol,
int nContent,
string bstrStyleName
)
Public Overridable Sub SetTextStyle2 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
bstrStyleName As String
)
public:
virtual void SetTextStyle2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ bstrStyleName
)
abstract SetTextStyle2 :
nRow : int *
nCol : int *
nContent : int *
bstrStyleName : string -> unit
override SetTextStyle2 :
nRow : int *
nCol : int *
nContent : int *
bstrStyleName : string -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- bstrStyleName
- Type: SystemString
Implements
IAcadTableSetTextStyle2(Int32, Int32, Int32, String)
See Also