AcadMLeaderStyleClassSecondSegmentAngleConstraint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcSegmentAngleType SecondSegmentAngleConstraint { get; set; }
Public Overridable Property SecondSegmentAngleConstraint As AcSegmentAngleType
Get
Set
public:
virtual property AcSegmentAngleType SecondSegmentAngleConstraint {
AcSegmentAngleType get ();
void set (AcSegmentAngleType value);
}
abstract SecondSegmentAngleConstraint : AcSegmentAngleType with get, set
override SecondSegmentAngleConstraint : AcSegmentAngleType with get, set
Property Value
Type:
AcSegmentAngleType
Implements
IAcadMLeaderStyleSecondSegmentAngleConstraint
See Also