IAcadDimDiametricDimensionLinetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string DimensionLinetype { get; set; }
Property DimensionLinetype As String
Get
Set
property String^ DimensionLinetype {
String^ get ();
void set (String^ value);
}
abstract DimensionLinetype : string with get, set
Property Value
Type:
String
See Also