BoundBlock2dBasePoint Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point2d BasePoint { get; }
Public ReadOnly Property BasePoint As Point2d
Get
public:
property Point2d BasePoint {
Point2d get ();
}
member BasePoint : Point2d with get
Property Value
Type:
Point2d
See Also