DimStyleTableRecord Constructor (IntPtr, Boolean)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected DimStyleTableRecord(
IntPtr obj,
bool autoDelete
)
Protected Sub New (
obj As IntPtr,
autoDelete As Boolean
)
protected:
DimStyleTableRecord(
IntPtr obj,
bool autoDelete
)
new :
obj : IntPtr *
autoDelete : bool -> DimStyleTableRecord
Parameters
- obj
- Type: SystemIntPtr
- autoDelete
- Type: SystemBoolean
See Also