PromptDoubleResultEventHandler Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public delegate void PromptDoubleResultEventHandler(
Object sender,
PromptDoubleResultEventArgs e
)
Public Delegate Sub PromptDoubleResultEventHandler (
sender As Object,
e As PromptDoubleResultEventArgs
)
public delegate void PromptDoubleResultEventHandler(
Object^ sender,
PromptDoubleResultEventArgs^ e
)
type PromptDoubleResultEventHandler =
delegate of
sender : Object *
e : PromptDoubleResultEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Bricscad.EditorInputPromptDoubleResultEventArgs
See Also