Acad3DSolidClassVolume Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double Volume { get; }
Public Overridable ReadOnly Property Volume As Double
Get
public:
virtual property double Volume {
double get ();
}
abstract Volume : float with get
override Volume : float with get
Property Value
Type:
Double
Implements
IAcad3DSolidVolume
See Also