AcadAttributeClassMTextAttribute Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool MTextAttribute { get; set; }
Public Overridable Property MTextAttribute As Boolean
Get
Set
public:
virtual property bool MTextAttribute {
bool get ();
void set (bool value);
}
abstract MTextAttribute : bool with get, set
override MTextAttribute : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadAttributeMTextAttribute
See Also