IAcadSplineKnots Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object Knots { get; set; }
Property Knots As Object
Get
Set
property Object^ Knots {
Object^ get ();
void set (Object^ value);
}
abstract Knots : Object with get, set
Property Value
Type:
Object
See Also