RibbonImageSourceImageUri Property
|
Namespace: Bricscad.Private.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Uri ImageUri { get; set; }
Public Property ImageUri As Uri
Get
Set
public:
property Uri^ ImageUri {
Uri^ get ();
void set (Uri^ value);
}
member ImageUri : Uri with get, set
Property Value
Type:
Uri
See Also