IAcadTableStyleSetFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetFormat(
int rowTypes,
string val
)
Sub SetFormat (
rowTypes As Integer,
val As String
)
void SetFormat(
[InAttribute] int rowTypes,
[InAttribute] String^ val
)
abstract SetFormat :
rowTypes : int *
val : string -> unit
Parameters
- rowTypes
- Type: SystemInt32
- val
- Type: SystemString
See Also