DsdEntryCollectionItem Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public DsdEntry this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As DsdEntry
Get
Set
public:
property DsdEntry^ default[int index] {
DsdEntry^ get (int index);
void set (int index, DsdEntry^ value);
}
member Item : DsdEntry with get, set
Parameters
- index
- Type: SystemInt32
Property Value
Type:
DsdEntry
See Also