IAcadTableStyleSetGridColor2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetGridColor2(
string bstrCellStyle,
AcGridLineType gridLineTypes,
AcadAcCmColor pColor
)
Sub SetGridColor2 (
bstrCellStyle As String,
gridLineTypes As AcGridLineType,
pColor As AcadAcCmColor
)
void SetGridColor2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcGridLineType gridLineTypes,
[InAttribute] AcadAcCmColor^ pColor
)
abstract SetGridColor2 :
bstrCellStyle : string *
gridLineTypes : AcGridLineType *
pColor : AcadAcCmColor -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- gridLineTypes
- Type: BricscadDbAcGridLineType
- pColor
- Type: BricscadDbAcadAcCmColor
See Also